<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
<head>
<meta name="google-site-verification" content="riwgYavOU25MCn2CzNZn_bS3lP_7jcUMJYHOfAiXjzo" />

    
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/rtb-b/js/822/2/3822.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END -->
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="http://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
<script type="text/javascript">
     jQuery.noConflict();
</script>
  <base href="http://gooodnews.ru/index.php/5562-tesla-perevela-na-solnechnye-batarei-ostrov-v-tikhom-okeane" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Агентство Хороших Новостей, хорошие новости, позитивные новости, добрые новости, добрые вести, позитивные картинки, позитивное видео, позитивные тесты, позитивное интервью, Ангел, Аромат, Благодарность, Благодать, Благородство, Бог, Вдохновение, Вера, Верность, Веселье, Веснушки, Воодушевление, Восторг, Гармония, Детство, Добро, Доброта, Доверие, Дружба, Душа, Жизнь, Забота, Здоровье, Земляника, Идеал, Искренность, Колыбельная, Комфорт, Красота, Ладошки, Ласка, Легкость, Любовь, Мама, Мелодия, Мечты, Мир, Мудрость, Музыка, Надежда, Надежность, Наслаждение, Небеса, Нежность, Облака, Объятья, Отпуск, Полет, Понимание, Порядочность, Поцелуй, Праздник, Радость, Радуга, Расслабление, Свежесть, Свет, Свобода, Святость, Сказка, Смех, Снежинка, Совершенство, Солнце, Сон, Спокойствие, Счастье, Тврочество, Теплота, Тишина, Уверенность, Улыбка, Умиротворение, Уют, Фантазия, Человечность, Честность, Чистота, Чудо, Шутки, Щедрость, Юмор, благодарность, благость, веселье, добро, доброта, добрые вести, добрые фильмы, душа, здоровье, красивые картинки, любовь, мир, находки, открытия, пазитифф, позитив, радость, свет, свобода, сказки, смех, счастье, хорошие новости, чистота, good news, добрые вести, веселые, позитивные тесты, радостное видео" />
  <meta name="rights" content="Агентство ХОРОШИХ Новостей" />
  <meta name="description" content="Сайт позитивных новостей" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Tesla перевела на солнечные батареи остров в Тихом океане</title>
  <link href="/index.php/component/jcomments/feed/com_content/5562" rel="alternate" type="application/rss+xml" title="Tesla перевела на солнечные батареи остров в Тихом океане" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="http://gooodnews.ru/plugins/content/mvsocialbuttons/style.css" type="text/css" />
  <link rel="stylesheet" href="http://gooodnews.ru/media/plg_jcomments_slogin/css/slogin.css" type="text/css" />
  <link rel="stylesheet" href="http://gooodnews.ru/modules/mod_slogin/tmpl/compact/slogin.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://gooodnews.ru/media/plg_jcomments_slogin/js/slogin.js" type="text/javascript"></script>
  <script src="http://gooodnews.ru/modules/mod_slogin/media/slogin.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="stylesheet" href="/templates/hot_news_portal/css/joomla25.css" type="text/css" />
<link rel="stylesheet" href="http://gooodnews.ru/index.php/5562-tesla-perevela-na-solnechnye-batarei-ostrov-v-tikhom-okeane?css_request=1&amp;diff=1707457748" type="text/css" />
<link rel="stylesheet" href="/templates/hot_news_portal/css/template_css.css" type="text/css" />
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css" />

<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<style type="text/css">
.container, .row {
    width:100%;
}

[class*="span"] {
    margin-left: 0;
}

.mp_logo{
    width:74.99997%;
}

.mp_header1{
    width:0%;
}

.mp_search{
    width:24.99999%;
}

.mp_topmenu{
    width:99.99996%;
}

.mp_left{
    width:16.66666%;
}

.content_sparky {
    width:58.33331%;
}

.mp_empty0{
    width:8.33333%;
}

.mp_right{
    width:16.66666%;
}

.mp_advert1{
    width:0%;
}

.mp_top1{
    width:99.99996%;
}

.mp_advert2{
    width:0%;
}

.mp_empty1{
    width:41.66665%;
}

.mp_bottom1{
    width:58.33331%;
}

.mp_empty2{
    width:8.33333%;
}

.mp_copyright{
    width:83.3333%;
}

.mp_empty3{
    width:8.33333%;
}

.mp_footer{
    width:74.99997%;
}

</style>
<![endif]-->

<script type="text/javascript" src="/templates/hot_news_portal/js/jquery.hjt.hnav.js"></script>
<script type="text/javascript" src="/templates/hot_news_portal/js/tinynav.min.js"></script>
<script type="text/javascript" src="/templates/hot_news_portal/js/responsive_menu.js"></script>
<script type="text/javascript">
jQuery(function(){
  menutransform(980);
  jQuery(window).resize(function(){
    jQuery(".tinynav").remove();
    menutransform(980);
  });
});
</script></head>
<body class="sparky_home">
<div class="sparky_wrapper">
    <div class="sparky_full">
        <div class="container">
            <div  class="row">
            <div class="cell mp_logo span9">
     <div class="cell_pad">
     		            <div class="sparky_logo_image"><a href="/index.php"><img src="/templates/hot_news_portal/images/logo.png" alt="Агентство ХОРОШИХ Новостей" /></a></div>
			     </div>
</div>         
		  <div class="cell mp_search span3 ">
            <div class="cell_pad">
              		<div class="moduletable">
					<h3>Найти хорошее</h3>
					<form action="/index.php" method="post">
	<div class="search">
		<label for="mod-search-searchword">Искать...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Поиск..."  onblur="if (this.value=='') this.value='Поиск...';" onfocus="if (this.value=='Поиск...') this.value='';" /><input type="submit" value="Найти" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="116" />
	</div>
</form>
		</div>
	
            </div>
          </div>
                              </div>


            <div class="clr"></div> 
        </div> 
       <div class="clr"></div> 
    </div>
    <div class="sparky_full">
        <div class="container">
            <div  class="row">
                     
		  <div class="cell mp_topmenu span12 ">
            <div class="cell_pad">
              		<div class="moduletable_menu">
					<h3>Агентство ХОРОШИХ Новостей</h3>
					
<ul class="menu navh mnu_mainmenu">
<li class="item-116 current active"><a href="/" >Главная</a></li><li class="item-120 deeper parent"><a href="/index.php/pozitivnoe" >Позитивное</a><ul><li class="item-113"><a href="/index.php/pozitivnoe/good-news" >Позитивные новости</a></li><li class="item-114"><a href="/index.php/pozitivnoe/pictures" >Позитивные картинки</a></li><li class="item-115"><a href="/index.php/pozitivnoe/video" >Позитивное видео</a></li><li class="item-119"><a href="/index.php/pozitivnoe/ideas" >Позитивные идеи</a></li><li class="item-118"><a href="/index.php/pozitivnoe/pozitivnye-testy" >Позитивные тесты</a></li><li class="item-121"><a href="/index.php/pozitivnoe/interview" >Позитивные интервью</a></li><li class="item-122"><a href="/index.php/pozitivnoe/pozitivnye-mesta-i-sobytiya" >Позитивные места и события</a></li></ul></li><li class="item-101 deeper parent"><a href="/index.php/bonusi" >Приятные бонусы</a><ul><li class="item-124"><a href="http://gooodnews.ru/smile/index.php" >Галерея улыбок</a></li><li class="item-125"><a href="/index.php/bonusi/2015-05-16-09-36-09" >Скринсейвер Добра</a></li><li class="item-126"><a href="http://gooodnews.ru/christmastree/index.php" >Ёлочка</a></li><li class="item-127"><a href="http://gooodnews.ru/voucher/index.php" >Время в подарок</a></li><li class="item-128"><a href="/index.php/bonusi/2015-05-16-09-37-46" >Антистресс</a></li><li class="item-130"><a href="http://gooodnews.ru/obyava/index.php" >Объявления на стену</a></li><li class="item-131"><a href="http://gooodnews.ru/smile/smile.htm" >Смайлик</a></li><li class="item-132"><a href="http://gooodnews.ru/train/index.php" >Счастливый паровозик</a></li></ul></li><li class="item-129"><a href="/index.php/ssylki" >Ссылки</a></li><li class="item-133 deeper parent"><a href="/index.php/about" >О нас</a><ul><li class="item-134"><a href="/index.php/about/nashi-idei-plany-mysli" >Наши идеи, планы, мысли</a></li><li class="item-135"><a href="/index.php/about/nashi-bannery" >Наши баннеры</a></li><li class="item-136"><a href="/index.php/about/drugie-o-nas" >Другие о нас</a></li><li class="item-137"><a href="/index.php/about/instruktsiya-dlya-okhotnikov-za-khoroshimi-novostyami" >Инструкция для охотников за хорошими новостями</a></li><li class="item-138"><a href="/index.php/about/contacts" >АХН в сети</a></li></ul></li><li class="item-140"><a href="http://gooodnews.ru/forum/" >Форум</a></li><li class="item-145"><a href="/index.php/send_a_letter" >Написать</a></li><li class="item-139"><a href="/index.php/poisk" >Расширенный поиск</a></li></ul>
		</div>
	
            </div>
          </div>
                              </div>


            <div class="clr"></div> 
        </div> 
       <div class="clr"></div> 
    </div>
    <div class="sparky_full">
        <div class="container">
            <div  class="row">
                     
		  <div class="cell mp_left span2 ">
            <div class="cell_pad">
              		<div class="moduletable">
					    <div id="mod_slogin">
        <img src="/modules/mod_slogin/media/ajax-loader.gif" alt="Loader"/>
    </div>
    <script type="text/javascript">
        var sloginReturnUri = 'YVc1a1pYZ3VjR2h3UDI5d2RHbHZiajFqYjIxZlkyOXVkR1Z1ZENaMmFXVjNQV0Z5ZEdsamJHVW1ZMkYwYVdROU5UY21hV1E5TlRVMk1pWkpkR1Z0YVdROU1URTI=';
        SLogin.addListener(window, 'load', function () {
            SLogin.loadModuleAjax();
        });
    </script>
    		</div>
			<div class="moduletable">
					<h3>RSS</h3>
					<a href="/index.php/component/jcomments/feed/com_content/5562" class="syndicate-module">
	<img src="/media/system/images/livemarks.png" alt="feed-image"  />			<span>
					RSS-лента				</span>
	</a>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<p> </p>
<p><a href="/old">Старая версия сайта АХН</a></p></div>
		</div>
	
            </div>
          </div>
                                  
				 <div class="content_sparky span7">
                      <div class="cell_pad">
                          
<div id="system-message-container">
</div>
                                                    <div class="item-page">

	<h2>
			<a href="/index.php/5562-tesla-perevela-na-solnechnye-batarei-ostrov-v-tikhom-okeane">
		Tesla перевела на солнечные батареи остров в Тихом океане</a>
		</h2>




	<dl class="article-info">
	<dt class="article-info-term">Подробности</dt>
	<dd class="category-name">
				Категория: <a href="/">Просто полезные ссылки</a>		</dd>
		<dd class="published">
		<i class="fa fa-clock-o"></i> Ноябрь 23, 2016		</dd>
	<dd class="hits">
	Просмотров: 14	</dd>
	</dl>



<p style="text-align: justify;"><strong><img src="http://chelnytown.ru/wp-content/uploads/354.jpg" border="0" width="150" height="100" style="float: left; margin-left: 5px; margin-right: 5px;" />Компания Tesla объявила о завершении проекта по полному переключению острова в Американском Самоа с дизельного топлива на солнечные батареи. Об этом сообщается в блоге SolarCity, компании по разработке солнечных энергосистем, купленной Tesla в ноябре.</strong></p>
 
<p class="MsoNormal" style="text-align: justify;">Согласно заявлению Питера Райва, сооснователя SolarCity, менее чем за год на острове Тау в южной части Тихого океана была построена сеть солнечных панелей и батарей для хранения энергии, которые обеспечивают «почти 100% его потребностей» за счет возобновляемых источников. Мощность сети составляет 1,4 мегаватт. Всего на острове с населением около 600 человек были установлены 5328 солнечных панелей и 60 батарей Tesla Powerpack на 6 мегаватт-часов, уточняет The Verge. Эта сеть способна обеспечивать максимальные потребности 600 жителей Тау в течение 3 суток даже без солнечного света. На полную зарядку требуется 7 часов.</p>
<div class="advert inread loading" style="text-align: justify;" data-p="2" data-banner="m_news_after2"> </div>
<p class="MsoNormal" style="text-align: justify;">По оценке SolarCity новая система позволит острову экономить 109,5 тысячи галлонов (414,5 тысячи литров) дизельного топлива ежегодно. «Если умножить это на растущую стоимость топлива и затраты на транспортировку таких больших объемов на маленький остров, финансовый аспект окажется существенным», – отметил Райв. Тау находится в 6500 километрах от западного побережья США.</p>
<p class="MsoNormal" style="text-align: justify;">Компания SolarCity была основана в Калифорнии в 2006 году, она занимается проектированием и установкой систем для получения электрической энергии из солнечной. В августе 2016 года производитель электромобилей Tesla объявил о планах по покупке SolarCity. Сделка завершилась в ноябре, ее сумма составила $2,6 млрд. Аналитики считают приобретение опасным для Tesla: по существующим оценкам, на каждый $1 выручки SolarCity тратит $6.</p>
<p class="MsoNormal" style="text-align: justify;"><a href="https://republic.ru/posts/76510" target="_blank"><em><strong>Источник</strong></em></a></p><div class="mv-social-buttons-box"><h4>Поделиться новостью</h4><div class="mv-sbb-bl"><div class="mv-sb-left"><a rel="nofollow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgooodnews.ru%2Findex.php%2F5562-tesla-perevela-na-solnechnye-batarei-ostrov-v-tikhom-okeane&amp;t=Tesla%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B5%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%8B%D0%B5%20%D0%B1%D0%B0%D1%82%D0%B0%D1%80%D0%B5%D0%B8%20%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B2%20%D0%B2%20%D0%A2%D0%B8%D1%85%D0%BE%D0%BC%20%D0%BE%D0%BA%D0%B5%D0%B0%D0%BD%D0%B5" title="Facebook" target="_blank" >
        <img src="http://gooodnews.ru/plugins/content/mvsocialbuttons/images/default/facebook.png" alt="Facebook" />
        </a><a rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fgooodnews.ru%2Findex.php%2F5562-tesla-perevela-na-solnechnye-batarei-ostrov-v-tikhom-okeane" title="Google Bookmarks" target="_blank" >
        <img src="http://gooodnews.ru/plugins/content/mvsocialbuttons/images/default/google.png" alt="Google Bookmarks" />
        </a><a rel="nofollow" href="http://twitter.com/?status=http%3A%2F%2Fgooodnews.ru%2Findex.php%2F5562-tesla-perevela-na-solnechnye-batarei-ostrov-v-tikhom-okeane&amp;title=Tesla%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B5%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%8B%D0%B5%20%D0%B1%D0%B0%D1%82%D0%B0%D1%80%D0%B5%D0%B8%20%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B2%20%D0%B2%20%D0%A2%D0%B8%D1%85%D0%BE%D0%BC%20%D0%BE%D0%BA%D0%B5%D0%B0%D0%BD%D0%B5" title="Twitter" target="_blank" >
        <img src="http://gooodnews.ru/plugins/content/mvsocialbuttons/images/default/twitter.png" alt="Twitter" />
        </a><a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fgooodnews.ru%2Findex.php%2F5562-tesla-perevela-na-solnechnye-batarei-ostrov-v-tikhom-okeane&amp;title=Tesla%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B5%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%8B%D0%B5%20%D0%B1%D0%B0%D1%82%D0%B0%D1%80%D0%B5%D0%B8%20%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B2%20%D0%B2%20%D0%A2%D0%B8%D1%85%D0%BE%D0%BC%20%D0%BE%D0%BA%D0%B5%D0%B0%D0%BD%D0%B5" title="LinkedIn" target="_blank" >
        <img src="http://gooodnews.ru/plugins/content/mvsocialbuttons/images/default/linkedin.png" alt="LinkedIn" />
        </a><a rel="nofollow" href="http://vk.com/share.php?url=http%3A%2F%2Fgooodnews.ru%2Findex.php%2F5562-tesla-perevela-na-solnechnye-batarei-ostrov-v-tikhom-okeane&amp;title=Tesla%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B5%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%8B%D0%B5%20%D0%B1%D0%B0%D1%82%D0%B0%D1%80%D0%B5%D0%B8%20%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B2%20%D0%B2%20%D0%A2%D0%B8%D1%85%D0%BE%D0%BC%20%D0%BE%D0%BA%D0%B5%D0%B0%D0%BD%D0%B5" title="VKонтакте" target="_blank" >
        <img src="http://gooodnews.ru/plugins/content/mvsocialbuttons/images/default/vkru.png" alt="ВКонтакте" />
        </a><a rel="nofollow" href="http://www.livejournal.com/update.bml?event=http%3A%2F%2Fgooodnews.ru%2Findex.php%2F5562-tesla-perevela-na-solnechnye-batarei-ostrov-v-tikhom-okeane&amp;title=Tesla%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B5%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%8B%D0%B5%20%D0%B1%D0%B0%D1%82%D0%B0%D1%80%D0%B5%D0%B8%20%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B2%20%D0%B2%20%D0%A2%D0%B8%D1%85%D0%BE%D0%BC%20%D0%BE%D0%BA%D0%B5%D0%B0%D0%BD%D0%B5" title="LiveJournal" target="_blank" >
        <img src="http://gooodnews.ru/plugins/content/mvsocialbuttons/images/default/livej.png" alt="LiveJournal" />
        </a><a rel="nofollow" href="http://connect.mail.ru/share?share%20url=http%3A%2F%2Fgooodnews.ru%2Findex.php%2F5562-tesla-perevela-na-solnechnye-batarei-ostrov-v-tikhom-okeane&amp;title=Tesla%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B5%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%8B%D0%B5%20%D0%B1%D0%B0%D1%82%D0%B0%D1%80%D0%B5%D0%B8%20%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B2%20%D0%B2%20%D0%A2%D0%B8%D1%85%D0%BE%D0%BC%20%D0%BE%D0%BA%D0%B5%D0%B0%D0%BD%D0%B5" title="Мой мир" target="_blank" >
        <img src="http://gooodnews.ru/plugins/content/mvsocialbuttons/images/default/moymir.png" alt="Мой мир" />
        </a><a rel="nofollow" href="http://zakladki.yandex.ru/newlink.xml?url=http%3A%2F%2Fgooodnews.ru%2Findex.php%2F5562-tesla-perevela-na-solnechnye-batarei-ostrov-v-tikhom-okeane&amp;title=Tesla%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B5%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%8B%D0%B5%20%D0%B1%D0%B0%D1%82%D0%B0%D1%80%D0%B5%D0%B8%20%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B2%20%D0%B2%20%D0%A2%D0%B8%D1%85%D0%BE%D0%BC%20%D0%BE%D0%BA%D0%B5%D0%B0%D0%BD%D0%B5" title="Я.ру" target="_blank" >
        <img src="http://gooodnews.ru/plugins/content/mvsocialbuttons/images/default/yaru.png" alt="Я.ру" />
        </a><a rel="nofollow" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.%20surl=http%3A%2F%2Fgooodnews.ru%2Findex.php%2F5562-tesla-perevela-na-solnechnye-batarei-ostrov-v-tikhom-okeane&amp;title=Tesla%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B5%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%8B%D0%B5%20%D0%B1%D0%B0%D1%82%D0%B0%D1%80%D0%B5%D0%B8%20%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B2%20%D0%B2%20%D0%A2%D0%B8%D1%85%D0%BE%D0%BC%20%D0%BE%D0%BA%D0%B5%D0%B0%D0%BD%D0%B5" title="Одноклассники" target="_blank" >
        <img src="http://gooodnews.ru/plugins/content/mvsocialbuttons/images/default/odnoklassniki.png" alt="Одноклассники" />
        </a><a rel="nofollow" href="http://www.liveinternet.ru/journal%20post.php?action=n%20add&amp;cnurl=http%3A%2F%2Fgooodnews.ru%2Findex.php%2F5562-tesla-perevela-na-solnechnye-batarei-ostrov-v-tikhom-okeane&amp;title=Tesla%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B5%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%8B%D0%B5%20%D0%B1%D0%B0%D1%82%D0%B0%D1%80%D0%B5%D0%B8%20%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B2%20%D0%B2%20%D0%A2%D0%B8%D1%85%D0%BE%D0%BC%20%D0%BE%D0%BA%D0%B5%D0%B0%D0%BD%D0%B5" title="Liveinternet" target="_blank" >
        <img src="http://gooodnews.ru/plugins/content/mvsocialbuttons/images/default/liveinternet.png" alt="Liveinternet" />
        </a><a rel="nofollow" href="http://bobrdobr.ru/add.html?url=http%3A%2F%2Fgooodnews.ru%2Findex.php%2F5562-tesla-perevela-na-solnechnye-batarei-ostrov-v-tikhom-okeane&amp;title=Tesla%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B5%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%8B%D0%B5%20%D0%B1%D0%B0%D1%82%D0%B0%D1%80%D0%B5%D0%B8%20%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B2%20%D0%B2%20%D0%A2%D0%B8%D1%85%D0%BE%D0%BC%20%D0%BE%D0%BA%D0%B5%D0%B0%D0%BD%D0%B5" title="БобрДобр" target="_blank" >
        <img src="http://gooodnews.ru/plugins/content/mvsocialbuttons/images/default/bobrdobr.png" alt="БобрДобр" />
        </a></div></div></div>
				<ul class="pagenav">
					<li class="pagenav-next">
						<a href="/index.php/5561-nerealno-malenkie-kartiny-ruchnoj-raboty" rel="next">Вперёд &gt;</a>
					</li>
				</ul>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(5562, 'com_content','/index.php/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<div id="jcomments-slogin-buttons" class="jcomments-slogin-buttons">
			<a href="/index.php/component/slogin/provider/facebook/auth/L2luZGV4LnBocC81NTYyLXRlc2xhLXBlcmV2ZWxhLW5hLXNvbG5lY2hueWUtYmF0YXJlaS1vc3Ryb3Ytdi10aWtob20tb2tlYW5l"><span class="facebookslogin">&nbsp;</span></a>
		<a href="/index.php/component/slogin/provider/google/auth/L2luZGV4LnBocC81NTYyLXRlc2xhLXBlcmV2ZWxhLW5hLXNvbG5lY2hueWUtYmF0YXJlaS1vc3Ryb3Ytdi10aWtob20tb2tlYW5l"><span class="googleslogin">&nbsp;</span></a>
		<a href="/index.php/component/slogin/provider/mail/auth/L2luZGV4LnBocC81NTYyLXRlc2xhLXBlcmV2ZWxhLW5hLXNvbG5lY2hueWUtYmF0YXJlaS1vc3Ryb3Ytdi10aWtob20tb2tlYW5l"><span class="mailslogin">&nbsp;</span></a>
		<a href="/index.php/component/slogin/provider/odnoklassniki/auth/L2luZGV4LnBocC81NTYyLXRlc2xhLXBlcmV2ZWxhLW5hLXNvbG5lY2hueWUtYmF0YXJlaS1vc3Ryb3Ytdi10aWtob20tb2tlYW5l"><span class="odnoklassnikislogin">&nbsp;</span></a>
		<a href="/index.php/component/slogin/provider/vkontakte/auth/L2luZGV4LnBocC81NTYyLXRlc2xhLXBlcmV2ZWxhLW5hLXNvbG5lY2hueWUtYmF0YXJlaS1vc3Ryb3Ytdi10aWtob20tb2tlYW5l"><span class="vkontakteslogin">&nbsp;</span></a>
		<a href="/index.php/component/slogin/provider/yandex/auth/L2luZGV4LnBocC81NTYyLXRlc2xhLXBlcmV2ZWxhLW5hLXNvbG5lY2hueWUtYmF0YXJlaS1vc3Ryb3Ytdi10aWtob20tb2tlYW5l"><span class="yandexslogin">&nbsp;</span></a>
	</div>
<div class="slogin-clear"></div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Сайт</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php/component/jcomments/captcha/78615" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="5562" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div>

                                                </div>
                  </div>
				 
                <div class="cell mp_empty0">
    <!-- EMPTY CELL -->
    <div>&nbsp;</div>
</div>         
		  <div class="cell mp_right span2 ">
            <div class="cell_pad">
              		<div class="moduletable">
					<h3>ТОП-10</h3>
					<ul class="mostread">
	<li>
		<a href="/index.php/pozitivnoe/pictures/2802-dlya-teh-komu-za">
			Для тех, кому за...</a>
		<div class="published"><i class="fa fa-clock-o"></i> Октябрь 07, 2011</div>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/good-news/31-voda-imeet-pamyat">
			Вода имеет память</a>
		<div class="published"><i class="fa fa-clock-o"></i> Февраль 28, 2006</div>
	</li>
	<li>
		<a href="/index.php/component/content/article/46-main/kratkie-novosti/2-my-vas-privetstvuem">
			Мы вас приветствуем!</a>
		<div class="published"><i class="fa fa-clock-o"></i> Август 09, 2004</div>
	</li>
	<li>
		<a href="/index.php/bonusi/2015-05-16-09-37-46">
			Подарочный набор "Антистресс"</a>
		<div class="published"><i class="fa fa-clock-o"></i> Март 24, 2009</div>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/pozitivnye-testy/2083-test-na-znanie-russkogo-yazyka-chernomyrdin">
			Тест на знание русского языка "Черномырдин"</a>
		<div class="published"><i class="fa fa-clock-o"></i> Сентябрь 06, 2010</div>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/pictures/330-kitayskaya-dvuhstoronnyaya-vyshivka">
			Китайская двухсторонняя вышивка</a>
		<div class="published"><i class="fa fa-clock-o"></i> Январь 07, 2007</div>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/ideas/2722-nochnaya-dostavka-skazok">
			Ночная доставка сказок</a>
		<div class="published"><i class="fa fa-clock-o"></i> Сентябрь 03, 2011</div>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/pictures/2030-zamri">
			Замри!</a>
		<div class="published"><i class="fa fa-clock-o"></i> Август 07, 2010</div>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/ideas/1544-ledyanye-myl-nye-puzyri">
			Ледяные мыльные пузыри</a>
		<div class="published"><i class="fa fa-clock-o"></i> Октябрь 26, 2009</div>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/pozitivnye-testy/1740-malen-kie-radosti-zhizni">
			Маленькие радости жизни</a>
		<div class="published"><i class="fa fa-clock-o"></i> Январь 20, 2010</div>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/ideas/2259-vyshivka-po-skorlupe">
			Вышивка по скорлупе</a>
		<div class="published"><i class="fa fa-clock-o"></i> Ноябрь 26, 2010</div>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/pictures/3637-mozaika-iz-peska-i-rakushek">
			Мозаика из песка и ракушек</a>
		<div class="published"><i class="fa fa-clock-o"></i> Февраль 17, 2013</div>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/pictures/257-podvodnye-deti">
			Подводные дети</a>
		<div class="published"><i class="fa fa-clock-o"></i> Август 20, 2006</div>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/pozitivnye-testy/372-rodom-iz-detstva">
			Родом из детства</a>
		<div class="published"><i class="fa fa-clock-o"></i> Апрель 03, 2007</div>
	</li>
	<li>
		<a href="/index.php/about/instruktsiya-dlya-okhotnikov-za-khoroshimi-novostyami">
			Инструкция для Охотников за ХОРОШИМИ Новостями</a>
		<div class="published"><i class="fa fa-clock-o"></i> Январь 01, 2004</div>
	</li>
</ul>
		</div>
			<div class="moduletable">
					<h3>Реклама</h3>
					<div class="bannergroup">


	<div class="bannerfooter">
		<p align="center"><a href="http://iwilldoit.ru"><img src="http://gooodnews.ru/images/iwilldoit.gif" alt="Сайт клятв и обещаний" title="Сайт клятв и обещаний" /></a></p>	</div>
</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
	<center><!-- SAPE RTB DIV 240x400 -->
<div id="SRTB_9524"> </div>
<!-- SAPE RTB END --></center>
<p> </p></div>
		</div>
	
            </div>
          </div>
                              </div>


            <div class="clr"></div> 
        </div> 
       <div class="clr"></div> 
    </div>
    <div class="sparky_full">
        <div class="container">
            <div  class="row">
                     
		  <div class="cell mp_top1 span12 ">
            <div class="cell_pad">
              		<div class="moduletable">
					<h3>Последние материалы</h3>
					<ul class="latestnews">
	<li>
		<a href="/index.php/pozitivnoe/pictures/5560-19-fotografij-kotorye-dokazyvayut-chto-dnk-eto-chto-to-neveroyatnoe">
			19 фотографий, которые доказывают, что ДНК — это что-то невероятное</a>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/ideas/5559-v-kitae-raspoznavanie-lits-zamenit-bilety">
			В Китае распознавание лиц заменит билеты</a>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/pictures/5558-detskie-monstriki-vo-vzroslom-ispolnenii">
			Детские монстрики во взрослом исполнении</a>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/video/5557-tozhe-polety">
			Тоже полеты</a>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/pictures/5556-potryasayushchie-portrety-zhivotnykh-ot-sergeya-polyushko">
			Потрясающие портреты животных от Сергея Полюшко</a>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/good-news/5554-samyj-teplyj-dom-v-mire">
			Самый теплый дом в мире</a>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/pictures/5553-krutoj-dizajn-mesyatsa">
			Крутой дизайн месяца</a>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/video/5552-raznotsvetnoe-makro">
			Разноцветное макро</a>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/good-news/5551-vsemirnyj-den-dobroty">
			Всемирный день доброты</a>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/pictures/5550-8-samykh-zhivopisnykh-gorodov-evropy-v-kotorykh-ni-na-sekundu-nelzya-zakryvat-glaza">
			8 самых живописных городов Европы, в которых ни на секунду нельзя закрывать глаза</a>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/video/5549-mir-glazami-muravya">
			Мир глазами муравья</a>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/pictures/5547-finalisty-konkursa-fotografii-dikoj-prirody-national-geographic-nature-photographer-2016">
			Финалисты конкурса фотографии дикой природы National Geographic Nature Photographer 2016</a>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/good-news/5546-rybalka-spasaet-zhizni">
			Рыбалка спасает жизни</a>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/good-news/5545-http-savenergy-info-page-prognozy-po-razvitiju-4-j-promyshlennoj-revoljucii">
			Прогнозы по развитию 4-й промышленной революции</a>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/pictures/5544-podborka-luchshikh-fotografij-opublikovannykh-zhurnalom-national-geographic-v-oktyabre-2016-goda">
			Подборка лучших фотографий, опубликованных журналом National Geographic в октябре 2016 года</a>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/pictures/5543-do-i-posle-kak-menyayutsya-litsa-lyudej-kotorym-sdelali-kompliment">
			До и после: как меняются лица людей, которым сделали комплимент</a>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/good-news/5542-tkan-mozhet-vyrabatyvat-elektrichestvo">
			Ткань может вырабатывать электричество</a>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/pictures/5541-luchshie-fotografii-mezhdunarodnogo-konkursa-siena-international-photo-awards-2016">
			Лучшие фотографии международного конкурса Siena International Photo Awards 2016</a>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/good-news/5540-molochnyj-shokolad-takzhe-polezen-kak-temnyj">
			Молочный шоколад также полезен как темный</a>
	</li>
	<li>
		<a href="/index.php/pozitivnoe/good-news/5539-solnechnye-batarei-budushchego-stanovyatsya-nevidimymi">
			Солнечные батареи будущего становятся невидимыми</a>
	</li>
</ul>
		</div>
	
            </div>
          </div>
                              </div>


            <div class="clr"></div> 
        </div> 
       <div class="clr"></div> 
    </div>
    <div class="sparky_full">
        <div class="container">
            <div  class="row">
            <div class="cell mp_empty1">
    <!-- EMPTY CELL -->
    <div>&nbsp;</div>
</div>         
		  <div class="cell mp_bottom1 span7 ">
            <div class="cell_pad">
              		<div class="moduletable">
					
<ul class="menu navh mnu_mainmenu">
<li class="item-116 current active"><a href="/" >Главная</a></li><li class="item-120 deeper parent"><a href="/index.php/pozitivnoe" >Позитивное</a><ul><li class="item-113"><a href="/index.php/pozitivnoe/good-news" >Позитивные новости</a></li><li class="item-114"><a href="/index.php/pozitivnoe/pictures" >Позитивные картинки</a></li><li class="item-115"><a href="/index.php/pozitivnoe/video" >Позитивное видео</a></li><li class="item-119"><a href="/index.php/pozitivnoe/ideas" >Позитивные идеи</a></li><li class="item-118"><a href="/index.php/pozitivnoe/pozitivnye-testy" >Позитивные тесты</a></li><li class="item-121"><a href="/index.php/pozitivnoe/interview" >Позитивные интервью</a></li><li class="item-122"><a href="/index.php/pozitivnoe/pozitivnye-mesta-i-sobytiya" >Позитивные места и события</a></li></ul></li><li class="item-101 deeper parent"><a href="/index.php/bonusi" >Приятные бонусы</a><ul><li class="item-124"><a href="http://gooodnews.ru/smile/index.php" >Галерея улыбок</a></li><li class="item-125"><a href="/index.php/bonusi/2015-05-16-09-36-09" >Скринсейвер Добра</a></li><li class="item-126"><a href="http://gooodnews.ru/christmastree/index.php" >Ёлочка</a></li><li class="item-127"><a href="http://gooodnews.ru/voucher/index.php" >Время в подарок</a></li><li class="item-128"><a href="/index.php/bonusi/2015-05-16-09-37-46" >Антистресс</a></li><li class="item-130"><a href="http://gooodnews.ru/obyava/index.php" >Объявления на стену</a></li><li class="item-131"><a href="http://gooodnews.ru/smile/smile.htm" >Смайлик</a></li><li class="item-132"><a href="http://gooodnews.ru/train/index.php" >Счастливый паровозик</a></li></ul></li><li class="item-129"><a href="/index.php/ssylki" >Ссылки</a></li><li class="item-133 deeper parent"><a href="/index.php/about" >О нас</a><ul><li class="item-134"><a href="/index.php/about/nashi-idei-plany-mysli" >Наши идеи, планы, мысли</a></li><li class="item-135"><a href="/index.php/about/nashi-bannery" >Наши баннеры</a></li><li class="item-136"><a href="/index.php/about/drugie-o-nas" >Другие о нас</a></li><li class="item-137"><a href="/index.php/about/instruktsiya-dlya-okhotnikov-za-khoroshimi-novostyami" >Инструкция для охотников за хорошими новостями</a></li><li class="item-138"><a href="/index.php/about/contacts" >АХН в сети</a></li></ul></li><li class="item-140"><a href="http://gooodnews.ru/forum/" >Форум</a></li><li class="item-145"><a href="/index.php/send_a_letter" >Написать</a></li><li class="item-139"><a href="/index.php/poisk" >Расширенный поиск</a></li></ul>
		</div>
	
            </div>
          </div>
                              </div>


            <div class="clr"></div> 
        </div> 
       <div class="clr"></div> 
    </div>
    <div class="sparky_full">
        <div class="container">
            <div  class="row">
            <div class="cell mp_empty2">
    <!-- EMPTY CELL -->
    <div>&nbsp;</div>
</div>         
		  <div class="cell mp_footer span9 ">
            <div class="cell_pad">
              		<div class="moduletable">
					<div class="footer1">&#169; 2016 Агентство ХОРОШИХ Новостей. Все права защищены.</div>
<div class="footer2"><a href="http://www.joomla.org">Joomla!</a> - бесплатное программное обеспечение, распространяемое по лицензии <a href="http://www.gnu.org/licenses/gpl-2.0.html">GNU General Public License.</a></div>
<br><p align=center>
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:128104,s:128104,t:27,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=128104";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="63" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v128104&s128104&t27" width="88" height="63" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
<br><br>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2342859"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2342859/">
<img src="http://counter.rambler.ru/top100.cnt?2342859" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->

</p>
		</div>
	
            </div>
          </div>
                              </div>


            <div class="clr"></div> 
        </div> 
       <div class="clr"></div> 
    </div>
</div>
<center>

<br>
</center>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-63879517-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script');
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 
        'http://www') + '.google-analytics.com/ga.js';
    ga.setAttribute('async', 'true');
    document.documentElement.firstChild.appendChild(ga);
  })();

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63879517-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
